<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="id" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PG3PVP8');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="HQ3qWQHYMWWfxtC8jLWdsmCMwr_2H8ZyrkcITS8SQEo" name="google-site-verification">
    <meta content="f97abaa902" name="verify-admitad">
    <meta content="f853f812a370382745e6aec7da5aff3e" name="p:domain_verify">
    <meta content="974630962629667" name="fb:pages">
    <meta property="fb:pages" content="974630962629667" />
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-70a2799b73.css" rel="stylesheet">
<link href="/assets/forms-ltr-26646d12d3.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="id",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-27",googleTrackingDomain:"homify.co.id",env:"production",locale:"id",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Rooms",icon:"instagram"},professionals:{type:"Professionals",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: id.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Majalah",icon:"instagram"},projects:{type:"Proyek",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/id.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'id'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.41266ff2d35da60e12f2.js" defer="defer"></script>
  <script src="/assets/application-42ee66bd86.js" defer="defer"></script>

<title>6 Inspirasi Desain Split House untuk Rumah Mungil | homify</title>
  <meta content="*" data-resource-name="IdeaBook" data-resource-id="5884785" name="options">
  <meta content="true" name="x-cached">
  <meta content="*" name="csrf-token">
  <meta content="p,p-idea-books-show,idea_books/5884785,users/1218,photos/210965,projects/22473,users/26959,photos/342758,projects/566176,users/1075300,photos/340379,projects/30000,users/35192,photos/886261,projects/119419,users/32464,photos/2378769,projects/498177,users/4671606,photos/2215518,projects/477269,users/4042738,settings/1" name="x-cache-tags">

<link href='https://www.homify.co.id/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil' rel='canonical' />





<meta name="description" property="og:description" content="Punya rumah mungil bukan berarti membatasi ide Anda untuk membangun rumah impian. Konsep desain split house dapat membantu Anda menyiasati pembagian ruang untuk rumah mungil. Split house punya desain unik yaitu mengubah ketinggian lantai hingga tercipta ruang baru tanpa dinding atau sekat. Alhasil rumah mungil pun terlihat besar dan luas. Jika Anda baru saja membeli rumah mungil dan membutuhkan inspirasi desain split house untuk membuat hunian terlihat lebih luas dan besar, berikut kami rangkum 6 inspirasi desain split house terbaik. " lang="id">
<meta name="keywords" content="homify, architects, interior designers, furniture, building, living, interior decoration" lang="id">

<meta content="article" property="og:type">
<meta content="homify.co.id" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:image" content="https://images.homify.com/images/a_0,c_fit,f_auto,q_auto,w_554/v1438320253/p/photo/image/210965/tbmAD015/rumah-photos-by-flat-house.jpg">
<meta property="og:url" content="https://www.homify.co.id/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil">
<meta property="og:description" content="Punya rumah mungil bukan berarti membatasi ide Anda untuk membangun rumah impian. Konsep desain split house dapat membantu Anda menyiasati pembagian ruang untuk rumah mungil. Split house punya desain unik yaitu mengubah ketinggian lantai hingga tercipta ruang baru tanpa dinding atau sekat. Alhasil rumah mungil pun terlihat besar dan luas. Jika Anda baru saja membeli rumah mungil dan membutuhkan inspirasi desain split house untuk membuat hunian terlihat lebih luas dan besar, berikut kami rangkum 6 inspirasi desain split house terbaik.">
<meta property="og:title" content="6 Inspirasi Desain Split House untuk Rumah Mungil | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil"},"","/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil")</script>
<style id=css>#photo-210965 img{background:#e8e3e3}#photo-342758 img{background:#e3e8e5}#photo-340379 img{background:#e8e7e3}#photo-886261 img{background:#e8e6e3}#photo-2378769 img{background:#e8e5e3}#photo-2215518 img{background:#e3e3e8}</style>

</head>
<body class="layout locale--id" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;id&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003eKebijakan Privasi\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.5efd284e069d8011c367.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="menutup"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		เบราว์เซอร์ของคุณเก่าเกินไป
	</p>
	<p class="popup-browser-banner">
		Untuk memaksimalkan layanan, mohon perbaharui browser anda secara bebas biaya. Cukup klik pada ikon ini.
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-PG3PVP8'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
	
	<div data-facebook_app_id='1453035398043362' id='fb-root'></div>
<script src="/assets/social_sharing-03af22de30.js" defer="defer"></script>

		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify adalah platform independen untuk arsitektur, rancangan interior, dekorasi interior dan konstruksi"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/ruangan">
          Ruangan
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/professionals">
          Para Profesional
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          Majalah
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Daftar sebagai Profesional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Keluar</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          masuk
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;id&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.6a21bbd8213213365dda.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-0a8273d7c5.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify adalah platform independen untuk arsitektur, rancangan interior, dekorasi interior dan konstruksi"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify adalah platform independen untuk arsitektur, rancangan interior, dekorasi interior dan konstruksi"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Daftar sebagai Profesional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            masuk
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;id&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;id&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;id&quot;,&quot;settingPath&quot;:&quot;/settings&quot;,&quot;newProjectPath&quot;:&quot;/projects/new&quot;,&quot;newOfferPath&quot;:&quot;/offers/new&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/ideabooks/new&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-0a8273d7c5.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;id&quot;,&quot;searchPath&quot;:&quot;/ruangan/search&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-idea-books-show " id="js-content">
		<link rel="stylesheet" media="screen" href="/assets/forms-ltr-26646d12d3.css" />
<link rel="stylesheet" media="screen" href="/assets/city_autocomplete-ltr-c3e645c3a6.css" />

          <div data-react-class="DmsArticlePage" data-react-props="{&quot;articlePhotoId&quot;:&quot;&quot;,&quot;countryCodes&quot;:[[&quot;+1&quot;,&quot;+1&quot;],[&quot;+1242&quot;,&quot;+1242&quot;],[&quot;+1246&quot;,&quot;+1246&quot;],[&quot;+1264&quot;,&quot;+1264&quot;],[&quot;+1268&quot;,&quot;+1268&quot;],[&quot;+1284&quot;,&quot;+1284&quot;],[&quot;+1340&quot;,&quot;+1340&quot;],[&quot;+1345&quot;,&quot;+1345&quot;],[&quot;+1441&quot;,&quot;+1441&quot;],[&quot;+1473&quot;,&quot;+1473&quot;],[&quot;+1649&quot;,&quot;+1649&quot;],[&quot;+1664&quot;,&quot;+1664&quot;],[&quot;+1670&quot;,&quot;+1670&quot;],[&quot;+1671&quot;,&quot;+1671&quot;],[&quot;+1684&quot;,&quot;+1684&quot;],[&quot;+1721&quot;,&quot;+1721&quot;],[&quot;+1758&quot;,&quot;+1758&quot;],[&quot;+1767&quot;,&quot;+1767&quot;],[&quot;+1784&quot;,&quot;+1784&quot;],[&quot;+1787&quot;,&quot;+1787&quot;],[&quot;+1809&quot;,&quot;+1809&quot;],[&quot;+1868&quot;,&quot;+1868&quot;],[&quot;+1869&quot;,&quot;+1869&quot;],[&quot;+1876&quot;,&quot;+1876&quot;],[&quot;+20&quot;,&quot;+20&quot;],[&quot;+212&quot;,&quot;+212&quot;],[&quot;+213&quot;,&quot;+213&quot;],[&quot;+216&quot;,&quot;+216&quot;],[&quot;+218&quot;,&quot;+218&quot;],[&quot;+220&quot;,&quot;+220&quot;],[&quot;+221&quot;,&quot;+221&quot;],[&quot;+222&quot;,&quot;+222&quot;],[&quot;+223&quot;,&quot;+223&quot;],[&quot;+224&quot;,&quot;+224&quot;],[&quot;+225&quot;,&quot;+225&quot;],[&quot;+226&quot;,&quot;+226&quot;],[&quot;+227&quot;,&quot;+227&quot;],[&quot;+228&quot;,&quot;+228&quot;],[&quot;+229&quot;,&quot;+229&quot;],[&quot;+230&quot;,&quot;+230&quot;],[&quot;+231&quot;,&quot;+231&quot;],[&quot;+232&quot;,&quot;+232&quot;],[&quot;+233&quot;,&quot;+233&quot;],[&quot;+234&quot;,&quot;+234&quot;],[&quot;+235&quot;,&quot;+235&quot;],[&quot;+236&quot;,&quot;+236&quot;],[&quot;+237&quot;,&quot;+237&quot;],[&quot;+238&quot;,&quot;+238&quot;],[&quot;+239&quot;,&quot;+239&quot;],[&quot;+240&quot;,&quot;+240&quot;],[&quot;+241&quot;,&quot;+241&quot;],[&quot;+242&quot;,&quot;+242&quot;],[&quot;+243&quot;,&quot;+243&quot;],[&quot;+244&quot;,&quot;+244&quot;],[&quot;+245&quot;,&quot;+245&quot;],[&quot;+246&quot;,&quot;+246&quot;],[&quot;+247&quot;,&quot;+247&quot;],[&quot;+248&quot;,&quot;+248&quot;],[&quot;+249&quot;,&quot;+249&quot;],[&quot;+250&quot;,&quot;+250&quot;],[&quot;+251&quot;,&quot;+251&quot;],[&quot;+252&quot;,&quot;+252&quot;],[&quot;+253&quot;,&quot;+253&quot;],[&quot;+254&quot;,&quot;+254&quot;],[&quot;+255&quot;,&quot;+255&quot;],[&quot;+256&quot;,&quot;+256&quot;],[&quot;+257&quot;,&quot;+257&quot;],[&quot;+258&quot;,&quot;+258&quot;],[&quot;+260&quot;,&quot;+260&quot;],[&quot;+261&quot;,&quot;+261&quot;],[&quot;+262&quot;,&quot;+262&quot;],[&quot;+263&quot;,&quot;+263&quot;],[&quot;+264&quot;,&quot;+264&quot;],[&quot;+265&quot;,&quot;+265&quot;],[&quot;+266&quot;,&quot;+266&quot;],[&quot;+267&quot;,&quot;+267&quot;],[&quot;+268&quot;,&quot;+268&quot;],[&quot;+269&quot;,&quot;+269&quot;],[&quot;+27&quot;,&quot;+27&quot;],[&quot;+290&quot;,&quot;+290&quot;],[&quot;+291&quot;,&quot;+291&quot;],[&quot;+297&quot;,&quot;+297&quot;],[&quot;+298&quot;,&quot;+298&quot;],[&quot;+299&quot;,&quot;+299&quot;],[&quot;+30&quot;,&quot;+30&quot;],[&quot;+31&quot;,&quot;+31&quot;],[&quot;+32&quot;,&quot;+32&quot;],[&quot;+33&quot;,&quot;+33&quot;],[&quot;+34&quot;,&quot;+34&quot;],[&quot;+350&quot;,&quot;+350&quot;],[&quot;+351&quot;,&quot;+351&quot;],[&quot;+352&quot;,&quot;+352&quot;],[&quot;+353&quot;,&quot;+353&quot;],[&quot;+354&quot;,&quot;+354&quot;],[&quot;+355&quot;,&quot;+355&quot;],[&quot;+356&quot;,&quot;+356&quot;],[&quot;+357&quot;,&quot;+357&quot;],[&quot;+358&quot;,&quot;+358&quot;],[&quot;+359&quot;,&quot;+359&quot;],[&quot;+36&quot;,&quot;+36&quot;],[&quot;+370&quot;,&quot;+370&quot;],[&quot;+371&quot;,&quot;+371&quot;],[&quot;+372&quot;,&quot;+372&quot;],[&quot;+373&quot;,&quot;+373&quot;],[&quot;+374&quot;,&quot;+374&quot;],[&quot;+375&quot;,&quot;+375&quot;],[&quot;+376&quot;,&quot;+376&quot;],[&quot;+377&quot;,&quot;+377&quot;],[&quot;+378&quot;,&quot;+378&quot;],[&quot;+379&quot;,&quot;+379&quot;],[&quot;+380&quot;,&quot;+380&quot;],[&quot;+381&quot;,&quot;+381&quot;],[&quot;+382&quot;,&quot;+382&quot;],[&quot;+385&quot;,&quot;+385&quot;],[&quot;+386&quot;,&quot;+386&quot;],[&quot;+387&quot;,&quot;+387&quot;],[&quot;+388&quot;,&quot;+388&quot;],[&quot;+389&quot;,&quot;+389&quot;],[&quot;+39&quot;,&quot;+39&quot;],[&quot;+40&quot;,&quot;+40&quot;],[&quot;+41&quot;,&quot;+41&quot;],[&quot;+420&quot;,&quot;+420&quot;],[&quot;+421&quot;,&quot;+421&quot;],[&quot;+423&quot;,&quot;+423&quot;],[&quot;+43&quot;,&quot;+43&quot;],[&quot;+44&quot;,&quot;+44&quot;],[&quot;+45&quot;,&quot;+45&quot;],[&quot;+46&quot;,&quot;+46&quot;],[&quot;+47&quot;,&quot;+47&quot;],[&quot;+48&quot;,&quot;+48&quot;],[&quot;+49&quot;,&quot;+49&quot;],[&quot;+500&quot;,&quot;+500&quot;],[&quot;+501&quot;,&quot;+501&quot;],[&quot;+502&quot;,&quot;+502&quot;],[&quot;+503&quot;,&quot;+503&quot;],[&quot;+504&quot;,&quot;+504&quot;],[&quot;+505&quot;,&quot;+505&quot;],[&quot;+506&quot;,&quot;+506&quot;],[&quot;+507&quot;,&quot;+507&quot;],[&quot;+508&quot;,&quot;+508&quot;],[&quot;+509&quot;,&quot;+509&quot;],[&quot;+51&quot;,&quot;+51&quot;],[&quot;+52&quot;,&quot;+52&quot;],[&quot;+53&quot;,&quot;+53&quot;],[&quot;+54&quot;,&quot;+54&quot;],[&quot;+55&quot;,&quot;+55&quot;],[&quot;+56&quot;,&quot;+56&quot;],[&quot;+57&quot;,&quot;+57&quot;],[&quot;+58&quot;,&quot;+58&quot;],[&quot;+590&quot;,&quot;+590&quot;],[&quot;+591&quot;,&quot;+591&quot;],[&quot;+592&quot;,&quot;+592&quot;],[&quot;+593&quot;,&quot;+593&quot;],[&quot;+594&quot;,&quot;+594&quot;],[&quot;+595&quot;,&quot;+595&quot;],[&quot;+596&quot;,&quot;+596&quot;],[&quot;+597&quot;,&quot;+597&quot;],[&quot;+598&quot;,&quot;+598&quot;],[&quot;+599&quot;,&quot;+599&quot;],[&quot;+60&quot;,&quot;+60&quot;],[&quot;+61&quot;,&quot;+61&quot;],[&quot;+62&quot;,&quot;+62&quot;],[&quot;+63&quot;,&quot;+63&quot;],[&quot;+64&quot;,&quot;+64&quot;],[&quot;+65&quot;,&quot;+65&quot;],[&quot;+66&quot;,&quot;+66&quot;],[&quot;+670&quot;,&quot;+670&quot;],[&quot;+672&quot;,&quot;+672&quot;],[&quot;+673&quot;,&quot;+673&quot;],[&quot;+674&quot;,&quot;+674&quot;],[&quot;+675&quot;,&quot;+675&quot;],[&quot;+676&quot;,&quot;+676&quot;],[&quot;+677&quot;,&quot;+677&quot;],[&quot;+678&quot;,&quot;+678&quot;],[&quot;+679&quot;,&quot;+679&quot;],[&quot;+680&quot;,&quot;+680&quot;],[&quot;+681&quot;,&quot;+681&quot;],[&quot;+682&quot;,&quot;+682&quot;],[&quot;+683&quot;,&quot;+683&quot;],[&quot;+685&quot;,&quot;+685&quot;],[&quot;+686&quot;,&quot;+686&quot;],[&quot;+687&quot;,&quot;+687&quot;],[&quot;+688&quot;,&quot;+688&quot;],[&quot;+689&quot;,&quot;+689&quot;],[&quot;+690&quot;,&quot;+690&quot;],[&quot;+691&quot;,&quot;+691&quot;],[&quot;+692&quot;,&quot;+692&quot;],[&quot;+7&quot;,&quot;+7&quot;],[&quot;+81&quot;,&quot;+81&quot;],[&quot;+82&quot;,&quot;+82&quot;],[&quot;+84&quot;,&quot;+84&quot;],[&quot;+850&quot;,&quot;+850&quot;],[&quot;+852&quot;,&quot;+852&quot;],[&quot;+853&quot;,&quot;+853&quot;],[&quot;+855&quot;,&quot;+855&quot;],[&quot;+856&quot;,&quot;+856&quot;],[&quot;+86&quot;,&quot;+86&quot;],[&quot;+880&quot;,&quot;+880&quot;],[&quot;+886&quot;,&quot;+886&quot;],[&quot;+90&quot;,&quot;+90&quot;],[&quot;+91&quot;,&quot;+91&quot;],[&quot;+92&quot;,&quot;+92&quot;],[&quot;+93&quot;,&quot;+93&quot;],[&quot;+94&quot;,&quot;+94&quot;],[&quot;+95&quot;,&quot;+95&quot;],[&quot;+960&quot;,&quot;+960&quot;],[&quot;+961&quot;,&quot;+961&quot;],[&quot;+962&quot;,&quot;+962&quot;],[&quot;+963&quot;,&quot;+963&quot;],[&quot;+964&quot;,&quot;+964&quot;],[&quot;+965&quot;,&quot;+965&quot;],[&quot;+966&quot;,&quot;+966&quot;],[&quot;+967&quot;,&quot;+967&quot;],[&quot;+968&quot;,&quot;+968&quot;],[&quot;+969&quot;,&quot;+969&quot;],[&quot;+970&quot;,&quot;+970&quot;],[&quot;+971&quot;,&quot;+971&quot;],[&quot;+972&quot;,&quot;+972&quot;],[&quot;+973&quot;,&quot;+973&quot;],[&quot;+974&quot;,&quot;+974&quot;],[&quot;+975&quot;,&quot;+975&quot;],[&quot;+976&quot;,&quot;+976&quot;],[&quot;+977&quot;,&quot;+977&quot;],[&quot;+98&quot;,&quot;+98&quot;],[&quot;+992&quot;,&quot;+992&quot;],[&quot;+993&quot;,&quot;+993&quot;],[&quot;+994&quot;,&quot;+994&quot;],[&quot;+996&quot;,&quot;+996&quot;],[&quot;+998&quot;,&quot;+998&quot;]],&quot;email&quot;:&quot;&quot;,&quot;country_code&quot;:null,&quot;phone&quot;:null,&quot;city&quot;:null,&quot;locale&quot;:&quot;id&quot;,&quot;mobileView&quot;:true,&quot;privacyLink&quot;:&quot;\u003ca target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003eKebijakan Privasi\u003c/a\u003e&quot;,&quot;professionalMessagesPath&quot;:&quot;/professionals/1218/messages&quot;,&quot;receiverId&quot;:1218,&quot;selectedCountryCode&quot;:&quot;+62&quot;,&quot;tosLink&quot;:&quot;\u003ca href=\&quot;mailto:privacy@homify.com\&quot;\u003eprivacy@homify.com\u003c/a\u003e&quot;}" data-hydrate="0"></div>

<script src="/assets/article.8de233c296cd86ad9a93.js" defer="defer"></script>
<script src="/assets/shared/message-9ba9646f7b.js" defer="defer"></script>
<script src="/assets/fb_pixel-cbedf09f1f.js" defer="defer"></script>


  <div class="ideabooks-header">
  <div class="ideabook-header--content">
    <div class="fullwidth-container">
      <div class="text-container ideabook--details">
        <h1 class="title">6 Inspirasi Desain Split House untuk Rumah Mungil</h1>
        
<div class="-horizontal- -vertical-xs- -centered- !margin-t-s !margin-b-s">
  <div class="-horizontal- -vertical-xs- -centered- ideabook-details--information">
        <a class="user -micro !centered-xs" href="/professionals/1218/press-profile-homify"><span class="user--avatar ltr"><span class="avatar -micro"><img class="avatar--image" data-pin-nopin="true" alt="press profile homify" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_272,q_auto,w_272/v1441725353/p/user/avatar/1218/homify.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_136,q_auto,w_136/v1441725353/p/user/avatar/1218/homify.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_272,q_auto,w_272/v1441725353/p/user/avatar/1218/homify.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_136,q_auto,w_136/v1441725353/p/user/avatar/1218/homify.jpg" /></span></span> <span class="username">press profile homify</span></a>
    <time class="info idea-book--published-at !margin-l-xs !margin-l-none-xs !margin-t-xxs-xs font--s">
      15 September, 2018<span class="-editors-"> 05:00</span>
    </time>
  </div>
  <time class="!margin-l-xs !margin-l-none-xs !margin-t-xxs-xs info idea-book--created-at -editors- font--s">
    Dibuat: 05 September, 2018
  </time>
</div>

      </div>
    </div>
  </div>
  <div class="ideabooks-header--overlay-layer">
    <picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,e_blur:500,f_auto,h_828,q_auto:eco,w_828/v1441064857/p/photo/image/696691/_____008.jpg 2x, https://images.homify.com/c_fill,e_blur:500,f_auto,h_414,q_auto:eco,w_414/v1441064857/p/photo/image/696691/_____008.jpg" /><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://images.homify.com/c_fill,e_blur:500,f_auto,h_788,q_auto:eco,w_2020/v1441064857/p/photo/image/696691/_____008.jpg 2x, https://images.homify.com/c_fill,e_blur:500,f_auto,h_394,q_auto:eco,w_1010/v1441064857/p/photo/image/696691/_____008.jpg" /><source srcset="https://images.homify.com/c_fill,e_blur:500,f_auto,h_1000,q_auto,w_2560/v1441064857/p/photo/image/696691/_____008.jpg 2x, https://images.homify.com/c_fill,e_blur:500,f_auto,h_500,q_auto,w_1280/v1441064857/p/photo/image/696691/_____008.jpg" /><img alt="家族をつなぐスキップフロアの家, 小田達郎建築設計室 小田達郎建築設計室 Koridor &amp; Tangga Modern" width="1280" height="500" src="https://images.homify.com/c_fill,e_blur:500,f_auto,h_500,q_auto,w_1280/v1441064857/p/photo/image/696691/_____008.jpg" /></picture>

    <div class="ideabooks-header--opacity"></div>
  </div>
</div>


<div class="-positioned- ideabook--content-wrapper">
      <div class="text-container -editors-">
        <section class="admin-area" data-remote-partial="/idea_books/5884785/admin_actions">
          <div class="admin-area--container">
            <div class="button -disabled">Loading admin actions …</div>
          </div>
        </section>
      </div>

  <section class="fullwidth-container" id="ideabook-content">
    
        <div class="text-container quill-output-text quill-output-text--ideabook" style="margin-top: 80px">
          <div class="ideabook_presentation">
              <div>
                <p>Punya rumah mungil bukan berarti membatasi ide Anda untuk membangun rumah impian. Konsep desain split house dapat membantu Anda menyiasati pembagian ruang untuk rumah mungil. Split house punya desain unik yaitu mengubah ketinggian lantai hingga tercipta ruang baru tanpa dinding atau sekat. Alhasil rumah mungil pun terlihat besar dan luas. Jika Anda baru saja membeli rumah mungil dan membutuhkan inspirasi desain split house untuk membuat hunian terlihat lebih luas dan besar, berikut kami rangkum 6 inspirasi desain <a href="https://homify.co.id/ideabooks/5884348/rumah-split-level-atau-rumah-bertingkat">split house</a> terbaik. </p>
              </div>
              <div class="ideabook-securepub_ad_1">
                <!-- /89525839/Ideabooks_intro_300x250 -->
<div id='div-gpt-ad-1632740293785-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632740293785-0'); });
  </script>
</div>

              </div>
          </div>
        </div>
    
      <div class="ideabook--items">
        
  <div class="ideabook--item ideabook-photo -portrait !margin-b-s"
       data-photo="210965" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      1. Split House untuk Rumah Mungil dan Ramping
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/photo/210965/tsubomi-house-tokyo-bud-house&#39;, &#39;Tsubomi House (Tokyo Bud House), FLAT HOUSE FLAT HOUSE Rumah: Ide desain interior, inspirasi &amp; gambar&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1438320253/p/photo/image/210965/tbmAD015/rumah-photos-by-flat-house.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1438320253/p/photo/image/210965/tbmAD015/rumah-photos-by-flat-house.jpg&#39;, &#39;https://www.homify.co.id/projects/22473&#39;, &#39;https://www.homify.co.id/professionals/26959/flat-house&#39;, &#39;Oleh&#39;, &#39;Tsubomi House (Tokyo Bud House), FLAT HOUSE&#39;, &#39;FLAT HOUSE&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Tsubomi House (Tokyo Bud House), FLAT HOUSE FLAT HOUSE Rumah: Ide desain interior, inspirasi & gambar" class="js-photo-link" href="/photo/210965/tsubomi-house-tokyo-bud-house?collection_id=5884785&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_7fa628affc3d107844d0ed6fd8076e62"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1438320253/p/photo/image/210965/tbmAD015.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1438320253/p/photo/image/210965/tbmAD015.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_976/v1438320253/p/photo/image/210965/tbmAD015.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_488/v1438320253/p/photo/image/210965/tbmAD015.jpg" /><img class="js-photo-link lazy-image" alt="Tsubomi House (Tokyo Bud House), FLAT HOUSE FLAT HOUSE Rumah: Ide desain interior, inspirasi &amp; gambar" width="488" height="732" src="https://images.homify.com/c_fill,f_auto,q_0,w_488/v1438320253/p/photo/image/210965/tbmAD015.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-210965" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-210965" rel="nofollow" remote="true" type="button" aria-label="Simpan" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>Simpan</span></button></div><div
    class="photo--information"
    data-author-locale="jp"
    data-author-professional="true"
    data-author-id="26959"
    data-author-message-path="/users_route/26959/messages/new"
    data-ideabook-id="5884785"
    data-photo-id="210965"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/professionals/26959/flat-house"><img class="avatar--image" data-pin-nopin="true" alt="FLAT HOUSE" data-pin-media="https://media.homify.com/tr:w-72,h-72,f-auto,rt-0/assets/default/avatar_default_original.png?ik-sdk-version=ruby-1.0.9" src="https://media.homify.com/tr:w-36,h-36,f-auto,rt-0/assets/default/avatar_default_original.png?ik-sdk-version=ruby-1.0.9" srcset="https://media.homify.com/tr:w-72,h-72,f-auto,rt-0/assets/default/avatar_default_original.png?ik-sdk-version=ruby-1.0.9 2x, https://media.homify.com/tr:w-36,h-36,f-auto,rt-0/assets/default/avatar_default_original.png?ik-sdk-version=ruby-1.0.9" /></a>
  </div>

  <h4 class="photo--title">
    Tsubomi House (Tokyo Bud House)
  </h4>

  <a class="photo--user" href="/professionals/26959/flat-house">
    <span class="username">
      FLAT HOUSE
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/professionals/26959/flat-house"><img class="avatar--image" data-pin-nopin="true" alt="FLAT HOUSE" data-pin-media="https://media.homify.com/tr:w-72,h-72,f-auto,rt-0/assets/default/avatar_default_original.png?ik-sdk-version=ruby-1.0.9" src="https://media.homify.com/tr:w-36,h-36,f-auto,rt-0/assets/default/avatar_default_original.png?ik-sdk-version=ruby-1.0.9" srcset="https://media.homify.com/tr:w-72,h-72,f-auto,rt-0/assets/default/avatar_default_original.png?ik-sdk-version=ruby-1.0.9 2x, https://media.homify.com/tr:w-36,h-36,f-auto,rt-0/assets/default/avatar_default_original.png?ik-sdk-version=ruby-1.0.9" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/professionals/26959/flat-house"><span class="username">FLAT HOUSE</span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>Beberapa kompleks rumah dengan konsep cluster memiliki lahan yang tak hanya kecil, melainkan ramping. Beberapa dijadikan dua lantai, ada pula yang menjadi tiga lantai. Namun model rumah dua atau tiga lantai ini bisa jadi terasa sesak untuk dihuni. Dengan desain split house, luas tanah dan rumah yang ramping ini bisa kamu akali. Pertama-tama Anda bisa mengadopsi basement untuk menambah ‘luas’ hunian. Kedua, gunakan kombinasi warna netral dan terang untuk membuat rumah terkesan lebih luas seperti cokelat muda, putih, dan abu-abu muda. Ketiga, jendela dan pintu kaca yang lebar juga membantu rumah terlihat lebih luas dan terang. Dan yang terakhir adalah buat <a href="https://homify.co.id/ideabooks/2456902/14-desain-tangga-untuk-rumah-berukuran-kecil">tangga seramping dan seminimalis mungkin</a>, dengan begitu rumah Anda tidak terlalu padat dengan tangga. Dengan begitu rumah mungil dan ramping Anda bisa mendapatkan ‘enam’ lantai untuk beraktivitas. Mulai dari tempat penyimpanan di paling bawah, dapur dan ruang makan, ruang keluarga, dan kamar tidur di paling atas. Bahkan bisa menyisipkan ruang bermain untuk anak di antara split level yang Anda ciptakan.</p>
      </div>
  </div>

    <div class="idea_book_ad">
      <!-- /89525839/Ideabooks_mobile -->
<div id='div-gpt-ad-1467013766935-1'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467013766935-1'); });
  </script>
</div>

    </div>
    <div class="postbank-configurator">
      
    </div>






  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="342758" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      2. Split House Modern Bernuansa Pop
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/photo/342758/incomplete&#39;, &#39;homify Koridor &amp; Tangga Modern&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1438507885/p/photo/image/342758/08_Studio_St_Denis/modern-koridor-dan-lorong-photos-by-homify.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1438507885/p/photo/image/342758/08_Studio_St_Denis/modern-koridor-dan-lorong-photos-by-homify.jpg&#39;, &#39;https://www.homify.co.id/projects/566176&#39;, &#39;https://www.homify.co.id/professionals/1075300/homify&#39;, &#39;Oleh&#39;, &#39;&#39;, &#39;homify&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="homify Koridor & Tangga Modern" class="js-photo-link" href="/photo/342758/incomplete?collection_id=5884785&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_7fa628affc3d107844d0ed6fd8076e62"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1438507885/p/photo/image/342758/08_Studio_St_Denis.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1438507885/p/photo/image/342758/08_Studio_St_Denis.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1438507885/p/photo/image/342758/08_Studio_St_Denis.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1438507885/p/photo/image/342758/08_Studio_St_Denis.jpg" /><img class="js-photo-link lazy-image" alt="homify Koridor &amp; Tangga Modern" width="740" height="491" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1438507885/p/photo/image/342758/08_Studio_St_Denis.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-342758" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-342758" rel="nofollow" remote="true" type="button" aria-label="Simpan" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>Simpan</span></button></div><div
    class="photo--information"
    data-author-locale="de"
    data-author-professional="true"
    data-author-id="1075300"
    data-author-message-path="/users_route/1075300/messages/new"
    data-ideabook-id="5884785"
    data-photo-id="342758"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/professionals/1075300/homify"><img class="avatar--image" data-pin-nopin="true" alt="homify" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1469190080/p/user/avatar/1075300/logo-sq2.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1469190080/p/user/avatar/1075300/logo-sq2.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1469190080/p/user/avatar/1075300/logo-sq2.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1469190080/p/user/avatar/1075300/logo-sq2.jpg" /></a>
  </div>

  <h4 class="photo--title">
    
  </h4>

  <a class="photo--user" href="/professionals/1075300/homify">
    <span class="username">
      homify
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/professionals/1075300/homify"><img class="avatar--image" data-pin-nopin="true" alt="homify" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1469190080/p/user/avatar/1075300/logo-sq2.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1469190080/p/user/avatar/1075300/logo-sq2.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1469190080/p/user/avatar/1075300/logo-sq2.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1469190080/p/user/avatar/1075300/logo-sq2.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/professionals/1075300/homify"><span class="username">homify</span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>Untuk Anda yang tinggal sendiri atau bersama housemate, hunian mungil berbentuk kotak pun bisa diakali menjadi terlihat lebih luas sekaligus modern. Desain satu ini cocok utnuk rumah berukuran kecil maupun apartemen. Pertama-tama sebaiknya Anda singkirkan ruang tidur yang membuat rumah terkesan kecil. Buat level/lantai baru untuk ruang tidur terbuka Anda. Lantai bawah manfaatkan untuk dapur, kamar mandi, serta ruang tengah untuk berkegiatan. Pilih desain tangga minimalis modern yang ramping supaya rumah terlihat lebih luas. Berikan tambahan level lainnya untuk tempat penyimpanan (laci) atau rak buku. Pilih juga kombinasi warna yang kontras seperti hitam putih atau abu-abu putih untuk membuat hunian lebih menarik dan vibran.</p>
      </div>
  </div>



    <div class="text-container">
      <div data-react-class="PremiumCardsCarousel" data-react-props="{&quot;locale&quot;:&quot;id&quot;,&quot;more_professionals_path&quot;:&quot;/professionals&quot;,&quot;cards_count&quot;:2,&quot;page_name&quot;:&quot;ideabook&quot;,&quot;premiumCardsTitle&quot;:null,&quot;company_category&quot;:null}" data-hydrate="0"></div>

<script src="/assets/premiumCards.8533eae9f853b4bfd44a.js" defer="defer"></script>

    </div>




  <div class="ideabook--item ideabook-photo -portrait !margin-b-s"
       data-photo="340379" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      3. Desain Split House ala Jepang
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/photo/340379&#39;, &#39;仙川の家, Studio R1 Architects Office Studio R1 Architects Office Ruang Makan Modern&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1438494987/p/photo/image/340379/016/modern-ruang-makan-photos-by-studio-r1-architects-office.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1438494987/p/photo/image/340379/016/modern-ruang-makan-photos-by-studio-r1-architects-office.jpg&#39;, &#39;https://www.homify.co.id/projects/30000&#39;, &#39;https://www.homify.co.id/professionals/35192/studio-r1-architects-office&#39;, &#39;Oleh&#39;, &#39;仙川の家, Studio R1 Architects Office&#39;, &#39;Studio R1 Architects Office&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="仙川の家, Studio R1 Architects Office Studio R1 Architects Office Ruang Makan Modern" class="js-photo-link" href="/photo/340379?collection_id=5884785&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_7fa628affc3d107844d0ed6fd8076e62"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1438494987/p/photo/image/340379/016.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1438494987/p/photo/image/340379/016.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_976/v1438494987/p/photo/image/340379/016.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_488/v1438494987/p/photo/image/340379/016.jpg" /><img class="js-photo-link lazy-image" alt="仙川の家, Studio R1 Architects Office Studio R1 Architects Office Ruang Makan Modern" width="488" height="534" src="https://images.homify.com/c_fill,f_auto,q_0,w_488/v1438494987/p/photo/image/340379/016.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-340379" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-340379" rel="nofollow" remote="true" type="button" aria-label="Simpan" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>Simpan</span></button></div><div
    class="photo--information"
    data-author-locale="jp"
    data-author-professional="true"
    data-author-id="35192"
    data-author-message-path="/users_route/35192/messages/new"
    data-ideabook-id="5884785"
    data-photo-id="340379"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/professionals/35192/studio-r1-architects-office"><img class="avatar--image" data-pin-nopin="true" alt="Studio R1 Architects Office" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1531196270/p/user/avatar/35192/180_180.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1531196270/p/user/avatar/35192/180_180.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1531196270/p/user/avatar/35192/180_180.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1531196270/p/user/avatar/35192/180_180.jpg" /></a>
  </div>

  <h4 class="photo--title">
    
  </h4>

  <a class="photo--user" href="/professionals/35192/studio-r1-architects-office">
    <span class="username">
      Studio R1 Architects Office
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/professionals/35192/studio-r1-architects-office"><img class="avatar--image" data-pin-nopin="true" alt="Studio R1 Architects Office" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1531196270/p/user/avatar/35192/180_180.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1531196270/p/user/avatar/35192/180_180.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1531196270/p/user/avatar/35192/180_180.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1531196270/p/user/avatar/35192/180_180.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/professionals/35192/studio-r1-architects-office"><span class="username">Studio R1 Architects Office</span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>Jepang punya desain rumah yang minimalis dan tertata apik yang dapat ditiru untuk <a href="https://homify.co.id/ideabooks/4560566/5-inspirasi-rumah-kecil-nan-ideal">rumah mungil</a> Anda. Untuk meraih desain ini, pilihan warna terbaik untuk rumah Anda adalah kombinasi warna putih, cokelat, dan hitam dengan aksen kayu yang kental. Level atau lantai yang Anda buat pun tak perlu terlalu banyak, yang penting di setiap lantai Anda dapat memaksimalkan fungsinya untuk berbagai kegiatan. Misalnya saja dapur, ruang makan, dan ruang keluarga dapat Anda jadikan satu lantai. Namun untuk memberikan dimensi serta ‘sekat’ untuk ruangan ini janganlah Anda membangun dinding, melainkan bangunlah level/lantai baru yang rendah. Deangan begitu ketiga ruangan ini akan terlihat berjarak namun tidak merusak desain minimalis rumah Anda. Pastikan juga lantai menggunakan kayu dan pegangan tangga atau pembatas ruangan menggunakan pegangan ramping berwarna hitam. Sangat minimalis, namun cantik, kan?</p>
      </div>
  </div>







  <div class="ideabook--item ideabook-photo -portrait !margin-b-s"
       data-photo="886261" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      4. Split House Sederhana Bertema Kayu
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/photo/886261/link-house&#39;, &#39;LINK HOUSE, 松岡健治一級建築士事務所 松岡健治一級建築士事務所 Ruang Keluarga Minimalis Kayu Lapis&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1441699483/p/photo/image/886261/013%E3%81%AE%E3%82%B3%E3%83%94%E3%83%BC/minimalis-ruang-keluarga-photos-by.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1441699483/p/photo/image/886261/013%E3%81%AE%E3%82%B3%E3%83%94%E3%83%BC/minimalis-ruang-keluarga-photos-by.jpg&#39;, &#39;https://www.homify.co.id/projects/119419/link-house&#39;, &#39;https://www.homify.co.id/professionals/32464&#39;, &#39;Oleh&#39;, &#39;LINK　HOUSE, 松岡健治一級建築士事務所&#39;, &#39;松岡健治一級建築士事務所&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="LINK HOUSE, 松岡健治一級建築士事務所 松岡健治一級建築士事務所 Ruang Keluarga Minimalis Kayu Lapis" class="js-photo-link" href="/photo/886261/link-house?collection_id=5884785&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_7fa628affc3d107844d0ed6fd8076e62"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1441699483/p/photo/image/886261/013%E3%81%AE%E3%82%B3%E3%83%94%E3%83%BC.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1441699483/p/photo/image/886261/013%E3%81%AE%E3%82%B3%E3%83%94%E3%83%BC.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_976/v1441699483/p/photo/image/886261/013%E3%81%AE%E3%82%B3%E3%83%94%E3%83%BC.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_488/v1441699483/p/photo/image/886261/013%E3%81%AE%E3%82%B3%E3%83%94%E3%83%BC.jpg" /><img class="js-photo-link lazy-image" alt="LINK HOUSE, 松岡健治一級建築士事務所 松岡健治一級建築士事務所 Ruang Keluarga Minimalis Kayu Lapis" width="488" height="717" src="https://images.homify.com/c_fill,f_auto,q_0,w_488/v1441699483/p/photo/image/886261/013%E3%81%AE%E3%82%B3%E3%83%94%E3%83%BC.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-886261" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-886261" rel="nofollow" remote="true" type="button" aria-label="Simpan" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>Simpan</span></button></div><div
    class="photo--information"
    data-author-locale="jp"
    data-author-professional="true"
    data-author-id="32464"
    data-author-message-path="/users_route/32464/messages/new"
    data-ideabook-id="5884785"
    data-photo-id="886261"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/professionals/32464"><img class="avatar--image" data-pin-nopin="true" alt="松岡健治一級建築士事務所" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441805916/p/user/avatar/32464/ASJ_____.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441805916/p/user/avatar/32464/ASJ_____.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441805916/p/user/avatar/32464/ASJ_____.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441805916/p/user/avatar/32464/ASJ_____.jpg" /></a>
  </div>

  <h4 class="photo--title">
    
  </h4>

  <a class="photo--user" href="/professionals/32464">
    <span class="username">
      松岡健治一級建築士事務所
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/professionals/32464"><img class="avatar--image" data-pin-nopin="true" alt="松岡健治一級建築士事務所" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441805916/p/user/avatar/32464/ASJ_____.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441805916/p/user/avatar/32464/ASJ_____.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441805916/p/user/avatar/32464/ASJ_____.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441805916/p/user/avatar/32464/ASJ_____.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/professionals/32464"><span class="username">松岡健治一級建築士事務所</span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>Salah satu cara lain membuat rumah mungil Anda terlihat lebih luas adalah dengan menerapkan desain split house tematik seperti kayu. Pilihlah kayu-kayu berwarna muda untuk setiap ruangan Anda. MUlai dari pintu, lantai, dinding, bahkan langit-langit. Meskipun bukan kayu asli, Anda bisa menggunakan bahan lain bermotif kayu. Nah, split house tidak harus selalu rumit dengan membuat banyak level atau lantai untuk rumah. Anda bisa menerapkan split house sederhana dengan memberikan level-level baru yang rendah. Level atau lantai yang lebih tinggi ini bisa dimafaatkan selain untuk pemisah ruangan, tapi juga untuk tempat duduk maupun penyimpanan. Rumah mungil dengan desain yang fungsional.</p>
      </div>
  </div>







  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="2378769" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      5. Split House Unik Berbahan Metal dengan Rooftop
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/photo/2378769/kakko-house&#39;, &#39;Kakko House, YYAA 山本嘉寛建築設計事務所 YYAA 山本嘉寛建築設計事務所 Ruang Keluarga Gaya Industrial Besi/Baja White&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1515207495/p/photo/image/2378769/1800x1200kakko13/industrial-ruang-keluarga-photos-in-white-by-yyaa.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1515207495/p/photo/image/2378769/1800x1200kakko13/industrial-ruang-keluarga-photos-in-white-by-yyaa.jpg&#39;, &#39;https://www.homify.co.id/projects/498177&#39;, &#39;https://www.homify.co.id/professionals/4671606/yyaa&#39;, &#39;Oleh&#39;, &#39;Kakko House, YYAA 山本嘉寛建築設計事務所&#39;, &#39;YYAA 山本嘉寛建築設計事務所&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Kakko House, YYAA 山本嘉寛建築設計事務所 YYAA 山本嘉寛建築設計事務所 Ruang Keluarga Gaya Industrial Besi/Baja White" class="js-photo-link" href="/photo/2378769/kakko-house?collection_id=5884785&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_7fa628affc3d107844d0ed6fd8076e62"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1515207495/p/photo/image/2378769/1800x1200kakko13.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1515207495/p/photo/image/2378769/1800x1200kakko13.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1515207495/p/photo/image/2378769/1800x1200kakko13.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1515207495/p/photo/image/2378769/1800x1200kakko13.jpg" /><img class="js-photo-link lazy-image" alt="Kakko House, YYAA 山本嘉寛建築設計事務所 YYAA 山本嘉寛建築設計事務所 Ruang Keluarga Gaya Industrial Besi/Baja White" width="740" height="493" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1515207495/p/photo/image/2378769/1800x1200kakko13.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-2378769" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-2378769" rel="nofollow" remote="true" type="button" aria-label="Simpan" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>Simpan</span></button></div><div
    class="photo--information"
    data-author-locale="jp"
    data-author-professional="true"
    data-author-id="4671606"
    data-author-message-path="/users_route/4671606/messages/new"
    data-ideabook-id="5884785"
    data-photo-id="2378769"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/professionals/4671606/yyaa"><img class="avatar--image" data-pin-nopin="true" alt="YYAA 山本嘉寛建築設計事務所" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1515206437/p/user/avatar/4671606/office1080x1080.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1515206437/p/user/avatar/4671606/office1080x1080.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1515206437/p/user/avatar/4671606/office1080x1080.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1515206437/p/user/avatar/4671606/office1080x1080.jpg" /></a>
  </div>

  <h4 class="photo--title">
    Kakko House
  </h4>

  <a class="photo--user" href="/professionals/4671606/yyaa">
    <span class="username">
      YYAA 山本嘉寛建築設計事務所
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/professionals/4671606/yyaa"><img class="avatar--image" data-pin-nopin="true" alt="YYAA 山本嘉寛建築設計事務所" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1515206437/p/user/avatar/4671606/office1080x1080.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1515206437/p/user/avatar/4671606/office1080x1080.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1515206437/p/user/avatar/4671606/office1080x1080.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1515206437/p/user/avatar/4671606/office1080x1080.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/professionals/4671606/yyaa"><span class="username">YYAA 山本嘉寛建築設計事務所</span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>Punya impian membuat rumah unik dari segi desain dan bahan? Mungkin Anda bisa menggunakan metal sebagai bahan utama hunian. Dari luar rumah mungkin terlihat hanya tiga lantai, namun sebenarnya di dalam rumah ada enam lantai. Anda bisa membuat bagian depan rumah seluruhnya menggunakan kaca agar rumah mendapatkan banyak cahaya, terlihat terang, sekaligus luas. Meskipun dengan begitu privasi Anda tidak terjaga, tapi Anda bisa mengakalinya dengan memberikan tirai cantik dan simple. Selain itu buat rumah Anda bernuansa putih untuk menciptakan ilusi rumah yang luas. Lalu di bagian atas rumah, Anda bisa memanfaatkannya sebagai rooftop untuk meletakkan taman atau sebagai ‘balkon’ untuk bersantai.</p>
      </div>
  </div>

    <div class="idea_book_ad">
      <!-- /89525839/Ideabook_mobile_5 -->
<div id='div-gpt-ad-1479393307787-0'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479393307787-0'); });
  </script>
</div>

    </div>






  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="2215518" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      6. Split House Modern Minimalis dengan Warna Bold
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/photo/2215518/interior-cage-house&#39;, &#39;Interior Cage House Parametr Architecture Ruang Keluarga Modern Besi/Baja Multicolored modern,compact&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1504750978/p/photo/image/2215518/ade9/modern-ruang-keluarga-photos-in-multicolored-by-parametr-architecture.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1504750978/p/photo/image/2215518/ade9/modern-ruang-keluarga-photos-in-multicolored-by-parametr-architecture.jpg&#39;, &#39;https://www.homify.co.id/projects/477269/cage-house&#39;, &#39;https://www.homify.co.id/professionals/4042738/parametr-architecture&#39;, &#39;Oleh&#39;, &#39;Interior Cage House&#39;, &#39;Parametr Architecture&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Interior Cage House Parametr Architecture Ruang Keluarga Modern Besi/Baja Multicolored modern,compact" class="js-photo-link" href="/photo/2215518/interior-cage-house?collection_id=5884785&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_7fa628affc3d107844d0ed6fd8076e62"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1504750978/p/photo/image/2215518/ade9.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1504750978/p/photo/image/2215518/ade9.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1504750978/p/photo/image/2215518/ade9.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1504750978/p/photo/image/2215518/ade9.jpg" /><img class="js-photo-link lazy-image" alt="Interior Cage House Parametr Architecture Ruang Keluarga Modern Besi/Baja Multicolored modern,compact" width="740" height="422" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1504750978/p/photo/image/2215518/ade9.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-2215518" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-2215518" rel="nofollow" remote="true" type="button" aria-label="Simpan" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>Simpan</span></button></div><div
    class="photo--information"
    data-author-locale="id"
    data-author-professional="true"
    data-author-id="4042738"
    data-author-message-path="/users_route/4042738/messages/new"
    data-ideabook-id="5884785"
    data-photo-id="2215518"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/professionals/4042738/parametr-architecture"><img class="avatar--image" data-pin-nopin="true" alt="Parametr Architecture" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1504693706/p/user/avatar/4042738/logo_parametr_copy.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1504693706/p/user/avatar/4042738/logo_parametr_copy.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1504693706/p/user/avatar/4042738/logo_parametr_copy.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1504693706/p/user/avatar/4042738/logo_parametr_copy.jpg" /></a>
  </div>

  <h4 class="photo--title">
    Interior Cage House
  </h4>

  <a class="photo--user" href="/professionals/4042738/parametr-architecture">
    <span class="username">
      Parametr Architecture
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/professionals/4042738/parametr-architecture"><img class="avatar--image" data-pin-nopin="true" alt="Parametr Architecture" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1504693706/p/user/avatar/4042738/logo_parametr_copy.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1504693706/p/user/avatar/4042738/logo_parametr_copy.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1504693706/p/user/avatar/4042738/logo_parametr_copy.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1504693706/p/user/avatar/4042738/logo_parametr_copy.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/professionals/4042738/parametr-architecture"><span class="username">Parametr Architecture</span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>Rumah dengan ruang keluarga dan taman sebagai pusatnya memang sedang banyak digemari. Apalagi ruang keluarga dan taman ini akan menjadi pusat kegiatan bersama keluarga mulai dari bekerja, menonton televisi, bermain, belajar, dan berbagai kegiatan lainnya. Terlebih jika kamu punya rumah yang tidak begitu besar dan ingin mengadopsi konsep ruang keluarga sebagai poros, split house akan sangat berguna untuk Anda. Lantai pertama fokus untuk ruang keluarga dan taman. Tidak ada pintu atau dinding pembatas di antara keduanya. Pokoknya benar-benar terbuka sehingga matahari bisa masuk ke dalam rumah secara langsung. Untuk lantai dua hanya dibuat setengah saja, sekadar untuk kamar tidur utama, kamar anak, dan kamar mandi. Tangga pun dibuat ramping agar rumah tak terkesan padat. Konsep yang menarik, kan? Desain mana yang paling menarik perhatian Anda?</p>
      </div>
  </div>







        <div class='context-menu'>
<input class='context-menu--focus' onblur='ContextMenu.dismiss(event);' readonly>
<ul class='context-menu--list'>
<li><a oncontextmenu="return false" onclick="ContextMenu.photoInNewWindow();" href="javascript:;">Buka di tab baru</a></li>
<li><a oncontextmenu="return false" onclick="ContextMenu.showBox();" href="javascript:;">Sematkan foto ini di situs saya</a></li>
</ul>
</div>

      </div>
  </section>
  <script src="/assets/jquery.mobile.custom.min-47f48896e4.js" defer="defer"></script>

  <a href="/ideabooks/5891684/cara-membangun-rumah-tradisional-jepang">
    <div class="navigation-swipe-button navigation-swipe-button--right">
      <div class="navigation-swipe-button--title">Cara Membangun Rumah Tradisional Jepang</div>
      <img src="/assets/arrow-navigation-3b3136b1ef.svg" />
    </div>
</a>  <script type='text/javascript'>
      window.addEventListener('load', () => {
          window.swipeButtonProps = {
              rightArticleTitle: 'Cara Membangun Rumah Tradisional Jepang',
              subheadings:document.querySelectorAll('h2.subheading'),
              buttonName: I18n.t("ideabook.swipe.next_article")
          }
      });
  </script>
  <script src="/assets/navigation-swipe-button-e7b4dab505.js" defer="defer"></script>

</div>

<section class="container !margin-t-l" id="comments">
  <div class="text-container">
    
    <div class="-block-" data-remote-partial="/comments/5884785/index/IdeaBook"></div>
  </div>
</section>

  <div class="-centered- -block- !margin-t-xxl">

      <ins class="adsbygoogle"
           style="display:block"
           data-ad-format="autorelaxed"
           data-ad-client="ca-pub-7074004294865517"
           data-ad-slot="3242371249"></ins>

      <script type='text/javascript'>
          (function() {
              var done = false;
              var script = document.createElement('script');
              script.async = true;
              script.type = 'text/javascript';
              script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';

              var createScript = setTimeout(
                function() {
                document.getElementsByTagName('HEAD').item(0).appendChild(script);
                }, 5000
              );

              script.onreadystatechange = script.onload = function(e) {
                if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
                (adsbygoogle = window.adsbygoogle || []).push({});
                }
              };
            })();
      </script>

</div>


  <section class="free-consultation-banner-box--container !margin-t-xxxl !margin-b-xxxl">
  <a class="-positioned- free-consultation-banner" href="/free-consultation-v2?utm_source=Newsletter">
    <div class="overlay -centered- free-consultation-banner--holder">
      <div class="-spaced-vertical- -white- !margin-l-xs !margin-r-xs">
        <p class="sectiontitle !margin-t-xxxl !margin-b-s">
          <b>Butuh bantuan dengan projek Anda?</b>
          <br />
            <b>Hubungi kami!</b>
        </p>
      </div>
      <button
        aria-label="Mari kita mulai"
        class="button -primary !margin-b-xxxl"
        type="button"
      >
        Mari kita mulai
      </button>
    </div>
</a></section>


  <div class="idea_book_ad">
    <!-- /89525839/Ideabook_mobile_bottom -->
<div id='div-gpt-ad-1467013766935-0'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467013766935-0'); });
  </script>
</div>

  </div>

    <div class="container">
      <div class="text-container">
        <div>
          <h2 class="sectiontitle -centered-">
            Temukan inspirasi hunian
          </h2>
        </div>
      </div>
    </div>

    <div class="!margin-b-xxxl">
      

<div class="container category-boxes--container !margin-t-xxxl">
  <div class="-vertical- ltr">
      <div class="-horizontal- -vertical-xs-">
          <div class="-horizontal-">
              <a class="-flex-1- -positioned- category-boxes--item" href="/ruangan/rumah">
                <img alt="Rumah" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1437742973/p/photo/image/769096/003.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    Rumah
                  </h3>
                </div>
</a>              <a class="-flex-1- -positioned- category-boxes--item" href="/ruangan/ruang-keluarga">
                <img alt="Ruang Keluarga" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1438900224/p/photo/image/410631/dessau_wohnzimmer.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    Ruang Keluarga
                  </h3>
                </div>
</a>          </div>
          <div class="-horizontal-">
              <a class="-flex-1- -positioned- category-boxes--item" href="/ruangan/dapur">
                <img alt="Dapur" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1437056683/p/photo/image/3335/249-491-m2-120-j11_01.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    Dapur
                  </h3>
                </div>
</a>              <a class="-flex-1- -positioned- category-boxes--item" href="/ruangan/kamar-tidur">
                <img alt="Kamar Tidur" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1440758349/p/photo/image/663972/apartment_V-21_19.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    Kamar Tidur
                  </h3>
                </div>
</a>          </div>
      </div>
      <div class="-horizontal- -vertical-xs-">
          <div class="-horizontal-">
              <a class="-flex-1- -positioned- category-boxes--item" href="/ruangan/taman">
                <img alt="Taman" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1437057872/p/photo/image/4467/7457457396_eca4f9eb1a_b.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    Taman
                  </h3>
                </div>
</a>              <a class="-flex-1- -positioned- category-boxes--item" href="/ruangan/kamar-mandi">
                <img alt="Kamar Mandi" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1440055865/p/photo/image/833392/Bad_Vilbel_Badezimmer_3.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    Kamar Mandi
                  </h3>
                </div>
</a>          </div>
          <div class="-horizontal-">
              <a class="-flex-1- -positioned- category-boxes--item" href="/ruangan/ruang-makan">
                <img alt="Ruang Makan" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1441228289/p/photo/image/874103/MR_DIC15_0006.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    Ruang Makan
                  </h3>
                </div>
</a>              <a class="-flex-1- -positioned- category-boxes--item" href="/ruangan/kolam-renang">
                <img alt="Kolam Renang" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1459158392/p/photo/image/1424227/12.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    Kolam Renang
                  </h3>
                </div>
</a>          </div>
      </div>
  </div>
</div>

    </div>

  

<script src="/assets/lazy_load-dea1507e08.js" defer="defer"></script>
<script src="/assets/idea_books/show_article-be71da7ac0.js" defer="defer"></script>

  <script type='application/ld+json'>
    {"@context":"http://schema.org","@type":"Article","headline":"6 Inspirasi Desain Split House untuk Rumah Mungil","author":{"@type":"Person","name":"press profile homify"},"publisher":{"@type":"Organization","name":"homify","logo":{"@type":"ImageObject","url":"https://media.homify.com/assets/logos/homify-logo-footer.png"}},"datePublished":"2018-09-15T05:00:00.000+02:00","dateModified":"2019-10-24T09:24:59.668+02:00","mainEntityOfPage":"https://www.homify.co.id/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil","image":["https://images.homify.com/image/upload/c_scale,h_500,w_500/v1438320253/p/photo/image/210965/tbmAD015.jpg","https://images.homify.com/image/upload/c_scale,h_375,w_500/v1438320253/p/photo/image/210965/tbmAD015.jpg","https://images.homify.com/image/upload/c_scale,h_282,w_500/v1438320253/p/photo/image/210965/tbmAD015.jpg"]}
  </script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-add-seo-element-" href="/admin/seo_elements/new/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil" rel="nofollow" target="_blank">
							Add SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify adalah platform independen untuk arsitektur, rancangan interior, dekorasi interior dan konstruksi" alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/id"
        target="_blank"
      >
        Bantuan &amp; Dukungan
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Daftar akun perusahaan secara gratis 
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Go <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/terms"
        target=""
      >
        Persyaratan &amp; Ketentuan
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacy"
        target=""
      >
        Kebijakan Privasi
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/imprint"
        target=""
      >
        Kesan
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        Lencana
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/topics"
        target=""
      >
        Topik
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Lowongan Kerja
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">Dapatkan pengalaman yang lebih baik!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/us/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_id.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_id.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify Internasional</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/ideabooks/5884785/6-inspirasi-desain-split-house-untuk-rumah-mungil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -id flag-link-id"></span>
        </span>
				INDONESIA
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	  <div class="layout--app-banner !z-dialog-foreground !hidden">
    <div class="layout--app-banner-application">
      <div class="application-logo">
        <img alt="homify adalah platform independen untuk arsitektur, rancangan interior, dekorasi interior dan konstruksi" src="https://media.homify.com/tr:f-auto/assets/logos/homify-square-green.svg?ik-sdk-version=ruby-1.0.9" />
      </div>
      <div class="application-headlines">
        <h2 class="application-title">
          homify - modifikasi rumah anda
        </h2>
        <div class="application-ranking">
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-half" /></svg></span>
          <span class="ranking">4.5</span>
        </div>
      </div>
    </div>
    <div class="layout--app-banner-message">
      <p class="message">
        Telusuri jutaan foto dengan homify app!
      </p>
    </div>
    <div class="layout--app-banner-cta">
      <a href="https://y8r9j.app.goo.gl/?amv=32&amp;apn=com.online.homify&amp;ct=deep_link_banner&amp;ibi=com.homify-gmbh.homify&amp;imv=1.0.2&amp;isi=1203712225&amp;link=https%3A%2F%2Fwww.homify.co.id%2Fideabooks%2F5884785%2F6-inspirasi-desain-split-house-untuk-rumah-mungil&amp;pt=118447657&amp;utm_medium=deep_link_banner&amp;utm_source=homify_website" class="button -primary -medium application-button" id="app-banner-open">
        DOWNLOAD GRATIS
      </a>
      <div id="js-app-banner-close" class="close-button">
        <span>
          Tidak, terima kasih
        </span>
      </div>
    </div>
  </div>

	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.co.id/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
